درود کاربر گرامی
خـــــوش آمدید به انجمن Dplay برای مشاهده ودستری با امکانات کامل لطفا در سایت ثبت نام کنید.
Hello Dear User Welcome to the Forum for a better view full features please click here
تبليغات در Dplay



جديدترين ارسال ها

نمایش نتایج: از شماره 1 تا 2 , از مجموع 2

موضوع: خاموش شدن بک لایت بعد از اتصال کابل دیتا در مانیتور LG E1941S-bnx

  1. Top | #1

    عنوان کاربر
    کاربر مشترک
    تاریخ عضویت
    Jan 2020
    شماره کاربری
    23228
    ارسال ها
    1
    تشکر
    4
    تشکر شده 0 بار در 0 ارسال

    خاموش شدن بک لایت بعد از اتصال کابل دیتا در مانیتور LG E1941S-bnx

    با سلام و ارادت
    دوستان مانیتور LG Flatron E1941S-BNX واسه تعمیر اومده
    روشن میشه نو سیگنال داره به محض اینکه کابل دیتا وصل می کنم سیستم پروتکت عمل میکنه و پنل خاموش میشه حتی زمانی که کابل دیتا به کیس وصل نیست
    بایوس تعویض کردم
    خازن خرابی نداره در عین حال بازم تمام خازن های مدار تغذیه رو عوض کردم
    لحیم سردی بررسی شد جک کابل دیتا لحیم گرفتم
    2 تا ولتاژم زمانی که کابل وصل می کنم قطع میشه تو عکس مشخصه
    کسی این مشکل رو حل کرده تا حالا ؟؟
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: jpg 01.jpg (134.6 کیلو بایت, 4 نمایش)
    • نوع فایل: jpg 02.jpg (79.1 کیلو بایت, 4 نمایش)
    • نوع فایل: jpg 03.jpg (71.0 کیلو بایت, 4 نمایش)
    • نوع فایل: jpg 04.jpg (215.5 کیلو بایت, 4 نمایش)
    • نوع فایل: jpg 05.jpg (173.0 کیلو بایت, 4 نمایش)
    • نوع فایل: jpg 06.jpg (209.1 کیلو بایت, 4 نمایش)
    • نوع فایل: jpg 07.jpg (326.8 کیلو بایت, 3 نمایش)

  2. Top | #2

    عنوان کاربر
    کاربر فعال
    تاریخ عضویت
    Oct 2015
    شماره کاربری
    475
    ارسال ها
    578
    تشکر
    454
    تشکر شده 1,255 بار در 554 ارسال
    نقل قول نوشته اصلی توسط ehsan-kh فقط کاربران عضو می توانند لینک ها را ببینید.برای مشاهده لینک ها ثبت نام کنید
    با سلام و ارادت
    دوستان مانیتور LG Flatron E1941S-BNX واسه تعمیر اومده
    روشن میشه نو سیگنال داره به محض اینکه کابل دیتا وصل می کنم سیستم پروتکت عمل میکنه و پنل خاموش میشه حتی زمانی که کابل دیتا به کیس وصل نیست
    بایوس تعویض کردم
    خازن خرابی نداره در عین حال بازم تمام خازن های مدار تغذیه رو عوض کردم
    لحیم سردی بررسی شد جک کابل دیتا لحیم گرفتم
    2 تا ولتاژم زمانی که کابل وصل می کنم قطع میشه تو عکس مشخصه
    کسی این مشکل رو حل کرده تا حالا ؟؟

    سلام یا مشکل در بکلایت یا آیسی فرمان برد است

  3. 2 کاربر مقابل از SENIOR عزیز به خاطر این پست مفید تشکر کرده اند.


مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •